Pubblicata PATCH2016035005 (Ver. 327)

Gentile cliente,
comunichiamo che è disponibile la PATCH2016035005 (Ver. 327) che ha come requisito l’installazione del'SP2016028 (CAMBIO CHIAVI) precedentemente comunicato.
 
IMPORTANTE:
Prima di effettuare l’aggiornamento è necessario accertarsi che nessun utente sia collegato al database su cui si sta operando, nel caso in cui sia presente un servizio, è necessario arrestarlo e riavviarlo. Fare sempre un backup di salvataggio prima di eseguire gli SP.
 
SI PRECISA CHE IL REQUISITO MINIMO PER L’INSTALLAZIONE DELLA PATCH E’ L'SP2016028
Per scaricare la patch è necessario accedere all'area clienti.
Release Notes disponibile al download in formato pdf.